Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
La ricerca ha trovato 8 risultati
Indice del forum
Autore Messaggio
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 09 Lug 2004 21:28   Oggetto: Re: Altro dubbio
il punto della situazione: montato l'HD su altri due PC ho scoperto che non funziona per nulla, cioè è proprio morto(x cui lo rimanderò alla Maxtor)
In ogni caso si è SATA ha drivers e scheda (non m ...
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 19:53   Oggetto: Re: Banalmente
sì, proverò anche così
grazie
cristina
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 19:49   Oggetto: Re: Banalmente
già : questa la avevo provata, ma non va (il disco è troppo grosso.
In effetti potrei provare a installare l?hd su questo PC 8che è un assemblato con BIOS funzionante)
ancora grazie
vi farò sapere ...
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 19:44   Oggetto: Re: Qualche info in piu'
no, il problema non è ancora risolto ( anche perchè con questa connessione impiego degli anni a scaricare)
il Pc incriminato è un COMPAQ 5031EA . AMD Athlon 1,2
il vecchio HD saltasto era un 60 G Maxt ...
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 13:23   Oggetto: Re: integrare i SP
grazie, grazie, ora ci provo
(ci vorranno ore con questa connessione!)
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 12:44   Oggetto: Re: aiuto aiuto
allora...ho installato l'HD (credo correttamente visto che lo vede) poi, installando XP (senza SP1) o 2000 SP1 mi dice che non esiste HD. Nelle istruzioni (sono un pù imbranata) si dice che per HD sup ...
  Argomento: aiuto aiuto
alba3tramonto

Risposte: 17
Consultazioni: 13447

MessaggioForum: Dal processore al case   Inviato: 02 Lug 2004 12:08   Oggetto: aiuto aiuto
non ditemi che sono scema (lo so) : il mio HD di casa, dopo anni di gloriosa attività è morto.
Esagerando (e con metà dei rivenditori chiusi) ho preso un HD Maxtor da 250 G che, montato, non funzion ...
  Argomento: Quale OS usate principalmente?
alba3tramonto

Risposte: 32
Consultazioni: 19044

MessaggioForum: Software - generale   Inviato: 29 Lug 2002 20:17   Oggetto: quale os usate?
visto che non c'è la scelta multipla (e perchè poi?) io credo sia corretto per chi come me usa 2 SO votare due volte
che dite?
 
Pagina 1 di 1
Tutti i fusi orari sono GMT + 1 ora
Vai a: