Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Disconnessione dal gruppo Home
Nuovo argomento   Rispondi    Indice del forum -> Wireless
Precedente :: Successivo  
Autore Messaggio
MaurizioFS
Comune mortale
Comune mortale


Registrato: 26/06/16 10:58
Messaggi: 2

MessaggioInviato: 26 Giu 2016 11:10    Oggetto: Disconnessione dal gruppo Home Rispondi citando

Salve a tutti
Questo e' la mia prima volta
Ho un problema, il mio pc netebook asus win 7, appena lo accendo mi dice tramite l'icona wifi che nessuna connessione HOME e' presente, premetto che tutti gli altri dispostitivi si connettono senza problemi, mi tocca fare ogni volta il percorso....trova problemi su connessione di rete... e alla fine si connette alla rete HOME, alla fine del processo mi dice: scheda wifi non connessa o che il cavo lan e'rotto o non connesso, dico anche che a volte una volta connesso dopo un po si disconnete.
Ho provato ad annullare su gestisci reti wi ma niente, ho provato a fare ripristino sistema ma niente, ho provato a collegare il cavo lan e la connessione la tiene
Da cosa potrebbe dipendere ?
Grazie
Top
Profilo Invia messaggio privato Invia e-mail
SverX
Supervisor Macchinisti
Supervisor Macchinisti


Registrato: 25/03/02 11:16
Messaggi: 9585
Residenza: Tokelau

MessaggioInviato: 27 Giu 2016 09:41    Oggetto: Rispondi citando

Direi che la tua scheda wifi ha dei problemi. Prova a reinstallare i driver, per prima cosa.
Top
Profilo Invia messaggio privato HomePage
MaurizioFS
Comune mortale
Comune mortale


Registrato: 26/06/16 10:58
Messaggi: 2

MessaggioInviato: 27 Giu 2016 18:07    Oggetto: Rispondi citando

Come faccio ? Vado sulla finestra della scheda dove dice impostazioni e aggiorna driver?
Mi dice scheda non connessa e anche che non e' connesso a home ma a rete pubblica
Top
Profilo Invia messaggio privato Invia e-mail
SverX
Supervisor Macchinisti
Supervisor Macchinisti


Registrato: 25/03/02 11:16
Messaggi: 9585
Residenza: Tokelau

MessaggioInviato: 29 Giu 2016 12:40    Oggetto: Rispondi

hai un Asus Eee? A me una volta è capitato in un hotel, il wi-fi era debole, il chip si è messo a scaldare e ha smesso di funzionare correttamente.
Quando ho riavviato, non ha più funzionato... ho dovuto disinstallare la scheda (pannello di controllo) e spegnerlo, e aspettare che si raffreddasse un po'. Al riavvio poi ha trovato l'hardware 'nuovo' e ha installato i driver. Da quel momento non ha più fatto storie Smile
Top
Profilo Invia messaggio privato HomePage
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Wireless Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi