Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Virus?
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici
Precedente :: Successivo  
Autore Messaggio
manu8771
Comune mortale
Comune mortale


Registrato: 26/09/14 19:06
Messaggi: 1

MessaggioInviato: 26 Set 2014 19:10    Oggetto: Virus? Rispondi citando

Vi scrivo per un problema al PC di mio figlio...
Tempo fa ha voluto scaricare un gioco e nonostante l'antivirus l'avesse ritenuto pericoloso, ha premuto il tasto ignora e ha proseguito nell'installazione.
Ovviamente il file era davvero pericoloso!!!
Praticamente windows si avvia ma chiede di scegliere l'account per accedere, ma non ce ne sono!!!
Ho provato a forzare l'ingresso prima come administrator e password nulla (visto che non ve ne erano impostate), ma nulla...
Poi ho provato con F8 ad avviare in modalità provvisoria ma anche lì non mi permette di entrare...
Ho provato a formattare e a reinstallare il SO (XP sp3) ma non vede l'hard disk...
Che posso fare?
Vi prego aiutatemi, non posso permettermi di spendere soldi in questo momento...
Ho provato anche a rifare l'installazione di XP... tutto ok la creazione della partizione, la formattazione ma poi quando dovrebbe iniziare il setup mi si riavvia il pc e riparte windows come se niente fosse successo... e mi chiede di nuovo di cliccare sull'utente con cui si vuole accedere, ma non c'è scritto nulla!!!
accedendo come adinistrator mi dice che ci sono restrizione sull'account...
Sono disperata!!! Crying or Very sad
Top
Profilo Invia messaggio privato
Maary79
Moderatrice Sistemi Operativi e Software
Moderatrice Sistemi Operativi e Software


Registrato: 08/02/12 12:23
Messaggi: 6989

MessaggioInviato: 15 Ott 2014 15:39    Oggetto: Rispondi

Citazione:
Ho provato a formattare e a reinstallare il SO (XP sp3) ma non vede l'hard disk...
Che posso fare?
Vi prego aiutatemi, non posso permettermi di spendere soldi in questo momento...
Ho provato anche a rifare l'installazione di XP... tutto ok la creazione della partizione, la formattazione ma poi quando dovrebbe iniziare il setup mi si riavvia il pc e riparte windows come se niente fosse


Se riesco volentieri!
Xp hai provato a reistallarlo da partizione di ripristino o dal suo cd di istallazione?
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Windows XP e Reperti Archeologici Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi