Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
Adblok
Nuovo argomento   Rispondi    Indice del forum -> Aiuto per i forum / La Posta di Zeus / Regolamento
Precedente :: Successivo  
Autore Messaggio
Baffogatto
Dio maturo
Dio maturo


Registrato: 22/11/14 13:15
Messaggi: 3841
Residenza: Astigiano

MessaggioInviato: 14 Gen 2016 14:28    Oggetto: Adblok Rispondi

Ho problemi di visualizzazione dopo aver disabilitato Adblok.
In ogni pagina o post che apro esce la finestra dove mi si chiede di disabilitare l'App.

Cioè, aprendo l'indice del forum, tutto ok e l'icona di Adblok è verde, se poi apro un'altra sezione ritorna la finestra che avete messo e devo di nuovo disabilitare l'app .

Ciao, Giovanni

Edit.: Caos completo sono stati inviati copie del post in automatico e il forum balla la tarantella. Question
Oggi 15/01 tutto OK. Dancing
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Aiuto per i forum / La Posta di Zeus / Regolamento Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi