Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
audio non parte con Firefox, con Chrome si
Nuovo argomento   Rispondi    Indice del forum -> Browser
Precedente :: Successivo  
Autore Messaggio
computerlindo
Semidio
Semidio


Registrato: 18/05/10 11:02
Messaggi: 352
Residenza: Siena

MessaggioInviato: 23 Set 2016 17:54    Oggetto: audio non parte con Firefox, con Chrome si Rispondi citando

L'audio di questo sito funziona normalmente se apro il sito con Chrome, mentre se uso Firefox, che è il mio browser preferito, niente da fare.
https://www.webmetronome.com/

Da cosa potrebbe dipendere?
Per altri siti l'audio funziona con Firefox.
Top
Profilo Invia messaggio privato Yahoo
Maary79
Moderatrice Sistemi Operativi e Software
Moderatrice Sistemi Operativi e Software


Registrato: 08/02/12 12:23
Messaggi: 6510

MessaggioInviato: 23 Set 2016 19:10    Oggetto: Rispondi citando

link
Top
Profilo Invia messaggio privato
computerlindo
Semidio
Semidio


Registrato: 18/05/10 11:02
Messaggi: 352
Residenza: Siena

MessaggioInviato: 27 Set 2016 21:57    Oggetto: Rispondi

Grazie, problema risolto! In mixer volume avevo l'audio tolto su Flash player. Wink
Top
Profilo Invia messaggio privato Yahoo
Mostra prima i messaggi di:   
Nuovo argomento   Rispondi    Indice del forum -> Browser Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi