Indice del forum Olimpo Informatico
I Forum di Zeus News
Leggi la newsletter gratuita - Attiva il Menu compatto
 
 FAQFAQ   CercaCerca   Lista utentiLista utenti   GruppiGruppi   RegistratiRegistrati 
 ProfiloProfilo   Messaggi privatiMessaggi privati   Log inLog in 

    Newsletter RSS Facebook Twitter Contatti Ricerca
StealthNet
Nuovo argomento   Quest'argomento è chiuso: Non puoi inserire, rispondere o modificare i messaggi.    Indice del forum -> Windows XP e Reperti Archeologici
Precedente :: Successivo  
Autore Messaggio
lanciere
Eroe
Eroe


Registrato: 01/05/11 11:53
Messaggi: 55

MessaggioInviato: 28 Mag 2016 18:02    Oggetto: StealthNet Rispondi

Da un pò di giorni cliccando sul tasto connetti il programma non si connette a nessun server... in apparenza funziona tutto ma di colegarsi propro niente. L'ho disinstallato e reistallato ma idem. Nonostante abbia usato CClean una volta reinstallato l programma ha mantenuto tutte le cartelle condivise cosa che mi sembra alquanto strano... Che ne dite?

PS: USO XP MA FINO A QUALCHE SETTIMANA FA ANDAVA TUTTO BENE

Doppione
Top
Profilo Invia messaggio privato
Mostra prima i messaggi di:   
Nuovo argomento   Quest'argomento è chiuso: Non puoi inserire, rispondere o modificare i messaggi.    Indice del forum -> Windows XP e Reperti Archeologici Tutti i fusi orari sono GMT + 1 ora
Pagina 1 di 1

 
Vai a:  
Non puoi inserire nuovi argomenti
Non puoi rispondere a nessun argomento
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi